Visualizando 5 posts - 1 até 5 (de 5 do total)
  • Autor
    Posts
  • #14574

    Rafael
    Participante

    Boa Noite!

    Estou com alguns problemas com o tema FlatSome…

    – A função “block” no page builder estava funcionando normalmente, mas quando fui fazer algumas modificações como mudar a imagem de fundo ele travou e não quer mais carregar a página.
    – Ao fazer uma simulação de compra no site, logo depois de preencher os dados pessoas aparece um erro em vermelho dizendo ter ocorrido um problema e não deixa finalizar a compra.
    – Problemas no frete, não está aparecendo as opções mesmo com a função habilitada.
    – Problemas no pagseguro, não está aparecendo as opções mesmo com a função habilitada.

    #14582

    admin
    Mestre

    Qual a opçao de pagamento foi escolhida quando apareceu o erro?

    #14583

    admin
    Mestre

    Problemas no Frete, voce cadastrou seu cep na loja ? colocou o peso do produto ? se nao colocou nao vai funcionar.

    #14584

    admin
    Mestre

    Quais opçoes do pagseguro nao estao aparecendo ?

    #15215

    Rodolfo
    Participante

    É muito provável que seu problema com o frete seja simples de resolver! no meu caso, mesmo com a opção dos correios ativada ele não mostrava nenhuma opção. Dai percebi que o plugin precisa de uma conexão para realizar o calculo atualizado ou algo parecido. Se você estiver desconectado, tente se conectar e teste novamente! verifique também se seu cep esta configurado normalmente! Agora, eu estou com problema no Page Builder, no setor “Block”, não me aparece opção alguma. apenas a configuração padrão “select block”. alguma dica?

Visualizando 5 posts - 1 até 5 (de 5 do total)

Você deve fazer login para responder a este tópico.